[SL1] Connaitre la latence

    Partagez
    avatar
    patrice
    Rang: Administrateur

    Nombre de messages : 4859
    Age : 46
    Localisation : Tarn et Haute-Garonne
    Date d'inscription : 10/01/2005

    [SL1] Connaitre la latence

    Message  patrice le Jeu 31 Mar 2005 - 1:14

    Je n'arrive pas à connaitre ma latence sur Cubase SL, avec ma nouvelle carte de chez Egosys Waveterminal 192L MIDI...
    Le tableau de bord, même en cliquant dessus, ne s'ouvre pas..
    Du coup je ne sais pas si c'est un bug de cubase ou celui de la carte son !
    scratch


    Dernière édition par le Sam 23 Juil 2005 - 12:22, édité 2 fois
    avatar
    Burnie
    Rang: Administrateur

    Nombre de messages : 6204
    Localisation : Bretagne
    Date d'inscription : 07/02/2005

    Re: [SL1] Connaitre la latence

    Message  Burnie le Jeu 31 Mar 2005 - 22:20

    Ben écoute, chez moi, ton SL, que j'avais laissé installé sur mon poste internet après l'avoir essayé, me laisse accéder au tableau de bord sans problème... Par contre, c'est vrai que SX première manière n'affiche pas la latence comme VST5 ou SX 3...
    avatar
    patrice
    Rang: Administrateur

    Nombre de messages : 4859
    Age : 46
    Localisation : Tarn et Haute-Garonne
    Date d'inscription : 10/01/2005

    Re: [SL1] Connaitre la latence

    Message  patrice le Jeu 31 Mar 2005 - 23:49

    Bon alors c'est peut être la carte audio qui ne permet pas de connaitre la latence...

    Contenu sponsorisé

    Re: [SL1] Connaitre la latence

    Message  Contenu sponsorisé


      La date/heure actuelle est Dim 20 Aoû 2017 - 20:24